Unumgängliche Fehlermeldung bei WordPress 5.5

Unumgängliche Fehlermeldung bei WordPress 5.5

Das ist es was ich sehe wenn ich mit auf WordPress 5.5 aktualisiere und einen Beitrag editieren oder neu beginnen will. Da hilft alles nichts.

Hier drei populäre Lösungsvorschläge:

  1. Den Classic Editor installieren und ohne Gutenberg fortfahren.
  2. Im Admin-Bereich, Permanent Link ohne etwas zu ändern sichern (nur auf Sichern klicken ohne etwas zu ändern).
  3. Das Enable jQuery Migrate Helper Plugin aufladen und aktivieren.
Enable jQuery Migrate Helper laden und aktivieren

Enable jQuery Migrate Helper laden und aktivieren